Forum Kawasaki : Versys - Z - ER6 - ZZR - H2 - SX - Ninja - VN

Nouvelles:

  • Le Forum vit grâce à la pub, merci d'accepter le nom de domaine ou de désactiver votre bloqueur de pub.
    Merci, l'équipe Planete-Kawasaki

Auteur Sujet: [ ZX 10 R Catalyseur] problème branchement valve  (Lu 1043 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne patrick3777

  • En mobylette
  • *
  • Messages: 1
  • Année: 2017
  • Couleur: verte
  • Lieu: savoie
  • Moto: zx10r
Bonjour nouveau  sur le site pas simple pour moi nul en informatique  je suis chauffeur routier depuis 33ans 53ans possesseur  d un zx10r  2017  acheté neuf j ai un soucis  j ai monté un tube pour decatalyser  avec un pot mivv mais trop de bruit  j ai monté  une chicane  mais passage au banc de puissance  perte de 13 ch donc remise en place de mon cata plus mon mivv mais manque de bol j ai pas repéré  les câbles de valve et moteur électrique  j ai remonté  et j arrive pas a régler. Je voudrais savoir le sens de montage  des câbles un à un embout couleur métal l autre est noir j aimerai avoir le sens de montage en haut sous la selle et en bas à la valve merci d avance.




 

Related Topics

  Titre / Démarré par Réponses Dernier message
32 Réponses
6959 Vues
Dernier message 06 février 2007 à 19:41:07
par tigrou
28 Réponses
16706 Vues
Dernier message 23 mars 2018 à 10:23:31
par hardjim
19 Réponses
7468 Vues
Dernier message 21 novembre 2010 à 14:01:21
par mecanoman211087
0 Réponses
1668 Vues
Dernier message 21 juin 2016 à 19:27:39
par Lemattre
36 Réponses
2842 Vues
Dernier message 31 mars 2020 à 10:16:06
par Marcdu81