ER5 - Panne d'électricité : plus de jus

  • 4 replies
  • 310 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne michaeld

  • *
  • 2
  • Année: 2002
  • Moto: ER5
ER5 - Panne d'électricité : plus de jus
« le: 08 septembre 2017 à 15:57:24 »
Bonjour,

N'ayant pas trouvé de sujet sur ce thème, j'en crée un nouveau.

Je suis en possession d'une Kawa ER5 de 2002 (ou 2003 ?) et j'ai un "petit" problème électrique.
La dernière fois que j'ai voulu la démarrer (3 jours après avoir roulé pour la dernière fois), j'ai mis le contact, tout s'est passé normalement (allumage des phares, des voyants du tableau de bords...) jusqu'à ce que je mette un coup de démarreur.
Et là, c'est le drame : un bruit (genre "clac"), je ne sais pas si c'est le démarreur qui a donné un coup ou un composant élec qui est mort en fanfare, et puis plus rien : plus de jus nulle part (même pas pour un petit voyant ridicule).
Résultat : aujourd'hui, quand je met le contact, c'est le néant.

Je ne pense pas que ce soit dû à la batterie (elle a pas mal tourné dernièrement et c'était quand même soudain), mais je ne l'ai pas testé pour autant (pas de testeur à dispo).
Ça ne vient pas des fusibles (je les ai vérifiés).

Est-ce que quelqu'un a déjà entendu parlé d'une mort-subite comme ça sur une ER5 ?
Une idée de truc à regarder ?

Merci d'avance pour vos conseils !
Michaël

*

Hors ligne hannibal smith

  • ******
  • 1704
  • Sexe: Homme
  • Année: 2008
  • Couleur: Verte
  • Lieu: Saint Omer (62)
  • Moto: Street triple, ex-zr7 n
Re : ER5 - Panne d'électricité : plus de jus
« Réponse #1 le: 08 septembre 2017 à 16:12:31 »
A première vu, je dirais fusible principal (30A de mémoire) mais je ne peux pas te dire ou il se situe. (je pense qu'il est près de la batterie.)

jette un oeil à tes cosses de batterie pour voir si bien serrer et non oxyder.

*

Hors ligne michaeld

  • *
  • 2
  • Année: 2002
  • Moto: ER5
Re : Re : ER5 - Panne d'électricité : plus de jus
« Réponse #2 le: 08 septembre 2017 à 16:20:20 »
Salut !

Merci pour ta réponse !

A première vu, je dirais fusible principal (30A de mémoire) mais je ne peux pas te dire ou il se situe. (je pense qu'il est près de la batterie.)

Il ne doit pas être dans la boite à fusible vu que j'ai vérifié tous les fusibles et qu'il n'y en avait que des 10A et un 30A en rab. Je me suis posé la question de pourquoi est-ce qu'il y avait un 30A qui traînait, mais je ne suis pas allé plus loin (cerveau pas trop en place en ce moment)...  :-\
Je vérifie ça ce soir.

Citer
jette un oeil à tes cosses de batterie pour voir si bien serrer et non oxyder.
J'ai démonté et remonté la batterie : les cosses étaient bien serrées et pas un poil d'oxydation...

Merci encore pour ton message rapide !
Michaël

*

Hors ligne bernard73

  • *
  • 1
  • Sexe: Homme
  • Année: 2017
  • Couleur: blanc/vert
  • Lieu: chelles
  • Moto: z650
Re : Re : Re : ER5 - Panne d'électricité : plus de jus
« Réponse #3 le: 29 septembre 2017 à 22:43:51 »


A première vu, je dirais fusible principal (30A de mémoire) mais je ne peux pas te dire ou il se situe. (je pense qu'il est près de la batterie.)

Le fusible de 30 est sur le coté droit de la bécane, sous le cache en plastique, si je me souviens bien. Il est dans un bloc noir avec le relai de démarreur..
Bon courage

*

Hors ligne cpg

  • *
  • 38303
  • Sexe: Homme
    • ma page photo
  • Année: 2012
  • Couleur: Gris Metallic Magnesium
  • Lieu: entre cevennes ardeche et lozere
  • Moto: ben... à pied pour le moment :'(
Re : ER5 - Panne d'électricité : plus de jus
« Réponse #4 le: 30 septembre 2017 à 08:28:08 »
par contre si le 30 A a claqué tu as forcement une masse quelque part...

Tu n'as rien changé dernièrement sur ta moto ?
Un fil qui se serait dénudé avec le temps ?
essaye de regarder sous le compteur si il n'y a pas un fil qui se coince en tournant la direction

et pour la batterie une astuce ..mais un peu de graisse sur chaque borne avant de remettre les cosses cela améliore le contact
depuis Fevrier 2008