[ZR-7 Restauration] Après 5 ans, remise en état

  • 51 replies
  • 5405 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne TiBlop

  • ***
  • 159
  • Sexe: Homme
  • Année: 2001
  • Couleur: Grisbleupâle
  • Lieu: Miramas
  • Moto: ZR7
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #40 le: 30 mars 2016 à 11:35:50 »

Un gicleur de ralenti était complètement bouché.

Je rajoute 2 pointeaux à changer, le ressort fait plus effet...

J'en viens à me demander si je vais pas chercher une rampe d'occaz...

*

Hors ligne HotCmel

  • Administrateur / Fondateur
  • *
  • 26137
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2012
  • Couleur: Blanche
  • Lieu: GARD
  • Moto: VERSYS 1000
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #41 le: 30 mars 2016 à 12:06:54 »
Ah oui elle est bien rincer la :Oo
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

Sortie de dernières minutes du Sud-Est , c'est ICI -> https://forum.planete-kawasaki.com/index.php/topic,4801.0

*

Hors ligne TiBlop

  • ***
  • 159
  • Sexe: Homme
  • Année: 2001
  • Couleur: Grisbleupâle
  • Lieu: Miramas
  • Moto: ZR7
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #42 le: 31 mars 2016 à 11:11:50 »
hé bah finalement les pointeaux ça va, j'ai dégrippé la tétine et du coup ça revient bien quand on appui dessus :)

Reste plus que le puit, et je referais un petit coup de nettoyage+souflette avant de remonter la rampe.

Et puis si ça tourne pas mieux ....  :'(

*

Hors ligne TiBlop

  • ***
  • 159
  • Sexe: Homme
  • Année: 2001
  • Couleur: Grisbleupâle
  • Lieu: Miramas
  • Moto: ZR7
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #43 le: 27 avril 2016 à 15:31:38 »
Hébé de retour après quasiment 1 mois ...

Donc j'ai eu mon puit et donc j'ai fini de tout remonter.

Ca tourne mieux dites donc :D

Mais c'est pas encore ça :(

Elle accélère correctement par contre elle ne redescent pas vite du tout.
La synchro a été refaite, c'était nécessaire j'avais un escalier dans les 4 colonnes du dépressiometre ...

dans les choses constatées :

-Je n'ai pas de jeux dans la poignée des gaz (je vais controler ça tout de suite en faisant comme y disent dans la rmt)
-J'ai la durite de dépression qui va vers l'admission d'air à l'échapement qui est percée au niveau du carbu (je vais la recouper, normalement ça passe)


Ces 2 problèmes écartés, j'ai regardé les bougies, 3 sur 4 sont blanches et une est marron clair. Donc à priori je dirais un mauvais réglage de richesse, maintenant est-ce que ça peut être la cause de mon problème ?

si seulement je trouvais un tournevis pas cher pour faire ce réglage :s  (personne du côté de Miramas avec ce genre d'outil ? :P)
« Modifié: 27 avril 2016 à 16:29:30 par TiBlop »

*

Hors ligne Kelias

  • ****
  • 587
  • Sexe: Homme
  • Année: 1996
  • Couleur: Noir
  • Lieu: Pas de Calais
  • Moto: YZF600R Thundercat
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #44 le: 27 avril 2016 à 16:37:45 »
Il me semble qu'une carburation trop pauvre cause le symptome que tu decrit.

Pas besoin d'un tournevis special, on y arrive tres bien avec un embout de tournevis, du style de ceux que tu as dans le petit coffret de clé a cliquet.



Pense a mettre des gants par contre ;)
Qu'importe la destination, l'important est le chemin.

*

Hors ligne TiBlop

  • ***
  • 159
  • Sexe: Homme
  • Année: 2001
  • Couleur: Grisbleupâle
  • Lieu: Miramas
  • Moto: ZR7
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #45 le: 27 avril 2016 à 16:46:31 »
j'ai des grosses mains, et je crois pas avoir ce porte embout xD

sinon j'avais trouvé ce post donc je vais voir si j'y arrive comme ça sinon je commanderais un tournevis :/

edit: j'ai trouvé un porte embout mais le problème c'est que je ne peux faire qu'un côté de cette manière, je n'ai pas assez de force dans une main (suite opéraation) pour faire l'autre côté. J'vais chercher un tournevis qui va bien.
« Modifié: 27 avril 2016 à 20:35:11 par TiBlop »

*

Hors ligne TiBlop

  • ***
  • 159
  • Sexe: Homme
  • Année: 2001
  • Couleur: Grisbleupâle
  • Lieu: Miramas
  • Moto: ZR7
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #46 le: 28 avril 2016 à 09:09:12 »
bon bah voila test de reglage ce matin, les vis extérieure ça passe à peu près mais dès qu'il faut aller dedans ma main passe pas correctement, je vois rien à ce que je fais et avec le gants en plus je sens à peine l'embout ...

Je vais regarder les prix des réglages à côté de chez moi et je vais comparer avec les tournevis.  <D

*

Hors ligne Kelias

  • ****
  • 587
  • Sexe: Homme
  • Année: 1996
  • Couleur: Noir
  • Lieu: Pas de Calais
  • Moto: YZF600R Thundercat
Re : Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #47 le: 28 avril 2016 à 10:26:40 »
bon bah voila test de reglage ce matin, les vis extérieure ça passe à peu près mais dès qu'il faut aller dedans ma main passe pas correctement, je vois rien à ce que je fais et avec le gants en plus je sens à peine l'embout ...

Je vais regarder les prix des réglages à côté de chez moi et je vais comparer avec les tournevis.  <D

Le prix d'un reglage se situe généralement dans les 50€ donc autant acheter le tournevis si tu veux te lancer dans cette folle aventure qu'est la carburation  :biggrin:
Qu'importe la destination, l'important est le chemin.

*

Hors ligne TiBlop

  • ***
  • 159
  • Sexe: Homme
  • Année: 2001
  • Couleur: Grisbleupâle
  • Lieu: Miramas
  • Moto: ZR7
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #48 le: 28 avril 2016 à 11:31:02 »
J'aurais aimé mais finalement je l'emmène au garage (60€) comme ça ça devrait etre bien fait. Et ils seront à même de me dire si il y a d'autres problèmes.

En fait je risque de me retrouver à cours de temps dans le mois à venir et j'ai pas envie de faire traîner encore une fois. Rdv samedi pour le réglage.

*

Hors ligne TiBlop

  • ***
  • 159
  • Sexe: Homme
  • Année: 2001
  • Couleur: Grisbleupâle
  • Lieu: Miramas
  • Moto: ZR7
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #49 le: 30 avril 2016 à 17:53:54 »
Ouiiiinnnnnn !

resultat des courses, il semble que le carbu 1 ne souhaite pas remplir son rôle, il doit y avoir un bouchon quelque part .

Je vais redémonter tout ça et passer le cable de velo partout ou je peux :/

Y a-t-il un schéma existant de tout les orifices du carbu ?


Sinon à part, ils ont fait quelques tests (compression ?) au niveau des cylindres et tout va bien, c'est vraiment juste ce carbu 1 qui m'emmerde :x

*

Hors ligne Kelias

  • ****
  • 587
  • Sexe: Homme
  • Année: 1996
  • Couleur: Noir
  • Lieu: Pas de Calais
  • Moto: YZF600R Thundercat
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #50 le: 02 mai 2016 à 11:13:20 »
Il y a ce schema

Peut etre qu'en vaporisant du carbu cleaner vers ton carbu par la boite a air pendant que la moto tourne tu arrivera a tout deboucher, mais normalement si tu le demonte tu le vois tout de suite si ton glicleur est bouché ou pas.

La membrane du boisseau n'est pas pincée ou percée ?
Qu'importe la destination, l'important est le chemin.

*

Hors ligne TiBlop

  • ***
  • 159
  • Sexe: Homme
  • Année: 2001
  • Couleur: Grisbleupâle
  • Lieu: Miramas
  • Moto: ZR7
Re : [ZR-7 Restauration] Après 5 ans, remise en état
« Réponse #51 le: 02 mai 2016 à 13:02:18 »
Carbu démonté... gicleur de ralenti bouché ... bizarre il me semblait avoir tout contrôllé la dernière fois :/

Donc du coup débouché (simplement un coup d'air comprimé ça a suffit) puis carbu remonté, démarrage ok, fonctionnement du carbu ok (ça chauffe bien, alors que ça chauffait pas avant au niveau des cylindres)
Synchro refaite.

J'ai fait une petite promenade d'1 heure tranquillou sans constater de problème à part des petits ratés à bas régime (en dessous de 2/3000 tpm)

De ce que je me souviens au niveau du comportement sur la route c'est le même qu'avant.

Je pense que je la remmenerais au garage quand j'aurais un peu de sous pour qu'ils me fassent un réglage propre (avec les 4 carbu cette fois xD)


edit : les membranes sont parfaites
« Modifié: 02 mai 2016 à 13:03:58 par TiBlop »

 

Related Topics

  Titre / Démarré par replies Dernier message
60 replies
11401 views
Dernier message 04 juin 2015 à 16:05:02
par Hebus
23 replies
11734 views
Dernier message 05 mars 2014 à 12:10:09
par cyrille76
30 replies
3748 views
Dernier message 11 janvier 2016 à 18:52:41
par Hebus
57 replies
4810 views
Dernier message 31 mai 2018 à 10:03:17
par dreus
5 replies
495 views
Dernier message 15 février 2019 à 06:57:19
par guy tarhero