[ER-6 Support de plaque] support R&G et éclairage de plaque ???

  • 4 replies
  • 1349 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne titimaglie

  • *
  • 6
  • Sexe: Femme
  • En route pour l'aventure
  • Année: 2014
  • Couleur: Noir
  • Lieu: Gironde
  • Moto: ER6N
Bonjour à tous,

Je viens de chercher partout sur le forum mais n'ai toujours pas trouvé la réponse à ma question....  :'(

Voilà mon soucis, je viens d'installer mon nouveau support de plaque R&G. J'ai remis les clignos d'origine en attendant d'en avoir d'autres. L'éclairage de plaque était fourni et donc je l'ai installé en même temps.
Sauf que, mes cligno fonctionnent niquel mais pas l'éclairage de plaque.

Est ce parce que l'éclairage de plaque est par led, et pas le reste ??? Qu'est ce que je peux faire pour que cela fonctionne ????

Je sais plus quoi faire... si quelqu'un à une réponse pour moi ce serait cooooollllllllllll    :-*


Merci  :biggrin:
« Modifié: 30 janvier 2015 à 07:32:02 par cpg »

*

Hors ligne frantz67

  • ***
  • 183
  • Couleur: grise
  • Lieu: bas-rhin
  • Moto: BMW R1200RT
Re : support de plaque et éclairage de plaque ???
« Réponse #1 le: 27 janvier 2015 à 17:57:06 »
Peut-être que la polarité n'est pas respecter, inverse une fois les deux fils . Sinon tu peux essayer le feux directement sur la batterie pour voir si celui fonctionne .

*

Hors ligne frantz67

  • ***
  • 183
  • Couleur: grise
  • Lieu: bas-rhin
  • Moto: BMW R1200RT
Re : support de plaque et éclairage de plaque ???
« Réponse #2 le: 29 janvier 2015 à 17:35:00 »
?????

*

Hors ligne hannibal smith

  • ******
  • 1708
  • Sexe: Homme
  • Année: 2008
  • Couleur: Verte
  • Lieu: Saint Omer (62)
  • Moto: Street triple, ex-zr7 n
Re : support de plaque et éclairage de plaque ???
« Réponse #3 le: 29 janvier 2015 à 20:21:32 »
Peut-être que la polarité n'est pas respecter, inverse une fois les deux fils . Sinon tu peux essayer le feux directement sur la batterie pour voir si celui fonctionne .
+1
T'aurais pas une photo de ton branchement  ???

*

Hors ligne titimaglie

  • *
  • 6
  • Sexe: Femme
  • En route pour l'aventure
  • Année: 2014
  • Couleur: Noir
  • Lieu: Gironde
  • Moto: ER6N
Re : [ER-6 Support de plaque] support R&G et éclairage de plaque ???
« Réponse #4 le: 12 février 2015 à 15:08:39 »
 :biggrin: :biggrin:

Merci à Frantz67 qui avait raison j'ai juste inverser les fils et tout fonctionne niquel !!!!!


Merki !

 

Related Topics

  Titre / Démarré par replies Dernier message
1 replies
1582 views
Dernier message 17 décembre 2015 à 09:07:40
par HotCmel
6 replies
3067 views
Dernier message 08 avril 2016 à 21:12:56
par kawasiquement
1 replies
772 views
Dernier message 23 janvier 2017 à 14:52:35
par Le ptit Québec
0 replies
237 views
Dernier message 17 février 2019 à 18:39:25
par Ktrc
0 replies
81 views
Dernier message 09 juin 2019 à 11:23:58
par pakitoer6n2008