[ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus

  • 46 replies
  • 10131 views

0 Membres et 1 Invité sur ce sujet

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : [ZR7-demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #20 le: 04 juin 2013 à 21:56:38 »
Sur pri, car sur pri tu n'as pas besoin de faire fonctionner la depression de ton robinet pour que l'essence coule, sa coule en direct.
En revanche si sa coule pas des masses, ouvre ton bouchon de reservoir. Si apres cela sa coule bien, c'est que la mise a l'air libre de ton reservoir est bouché.
Si en revanche sa coule toujours aussi mal voir pas du tout meme avec le bouchon ouvert, c'est que le tamis qui est sur le robinet est encrassé (prevoir avant demontage de commander le joint d'etancheité du robinet)

Apres toute ces verifs, et que c'est toujours pareil, ba faudra envisager, en dernier lieu, la depose des carbus pour nettoyage ;)

*

Hors ligne Jordail49

  • **
  • 45
  • Année: 2003
  • Couleur: Gris-bleue
  • Moto: Kawasaki zr7s
Re : [ZR7-demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #21 le: 04 juin 2013 à 22:02:38 »
D'accord merci vraiment pour toutes ces précisions vraiment utiles. Et pour le joint est ce que vous savez si on les commande obligatoirement ou alors si c'est des standards ?

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : [ZR7-demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #22 le: 04 juin 2013 à 22:09:11 »
Mais nan, c'est le joint cartonné entre le robinet et le reservoir, c'est propre au zr7 c'est pas un joint universel rond ou autre

Apres tu le prend si tu veux, moi c'est juste un conseil que je te donne, plutot que de mettre de la pate à joint comme certain font au risque d'une eventuelle micro fuite  :sifflet:

*

Hors ligne Jordail49

  • **
  • 45
  • Année: 2003
  • Couleur: Gris-bleue
  • Moto: Kawasaki zr7s
Re : [ZR7-demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #23 le: 04 juin 2013 à 22:18:52 »
Ok je vois le type de joint que c'est. Je pense que je peux en dégoter gratuitement et rapidement ;)

Merci bien

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade

*

Hors ligne Jordail49

  • **
  • 45
  • Année: 2003
  • Couleur: Gris-bleue
  • Moto: Kawasaki zr7s
Re : [ZR7-demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #25 le: 04 juin 2013 à 22:27:14 »
Oui je pense, j'ai mon oncle qui est préservateur de vieille voiture et il y a pas mal de choses qui sont similables dont les durites. Donc je pense qu'il peut avoir ça. Je vais lui en toucher deux mots demain sinon je les commanderai.

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : [ZR7-demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #26 le: 04 juin 2013 à 22:30:11 »
Sa tourne dans les 15€ donc sa va
Y'en a que 1  :sifflet:

Mais bon tu n'es pas rendu la, fais deja toute les verifs  ;)

*

jeanyves1976

Tu es sur de toi?
........
Piece 92055

D'accord avec kekenn c'est un joint type caoutchouc ;)
J'ai démonté le mien le mois dernier.

*

pierre6110

Re : [ZR7-demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #28 le: 05 juin 2013 à 01:08:32 »
Avant de parler de joints et machins, procède par ordre !!

Effectue les test comme indiqué, ensuite on verra ;)

*

Hors ligne Jordail49

  • **
  • 45
  • Année: 2003
  • Couleur: Gris-bleue
  • Moto: Kawasaki zr7s
Re : [ZR7-demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #29 le: 05 juin 2013 à 08:08:09 »
D'accord pas demain je me met a faire mes tests et je vois redit ça.

*

Hors ligne Jordail49

  • **
  • 45
  • Année: 2003
  • Couleur: Gris-bleue
  • Moto: Kawasaki zr7s
Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #30 le: 06 juin 2013 à 11:36:37 »
Verdict. Avec PRI ça roule sans ça ne marche pas ;(

*

pierre6110

Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #31 le: 06 juin 2013 à 13:39:52 »
Ben certainement la ptite durite de dépression qui à sauté ;)

*

Hors ligne Jordail49

  • **
  • 45
  • Année: 2003
  • Couleur: Gris-bleue
  • Moto: Kawasaki zr7s
Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #32 le: 06 juin 2013 à 14:20:41 »
Et elle est ou la miss ?

*

pierre6110

Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #33 le: 06 juin 2013 à 21:38:50 »
eh ben, c'est une petite durite qui va des pipes d'admission jusqu'au robinet...

Après, ou elle est ............ J'aurais bien envie de répondre quelque chose, mais, ça pourrait être mal vu  :-D

*

Hors ligne kekenn

  • *
  • 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #34 le: 06 juin 2013 à 21:42:15 »
Dans ton cul?

*

pierre6110

Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #35 le: 06 juin 2013 à 21:44:00 »
bon ben voila, c'est fait   <D <D <D <D

*

Hors ligne hannibal smith

  • ******
  • 1708
  • Sexe: Homme
  • Année: 2008
  • Couleur: Verte
  • Lieu: Saint Omer (62)
  • Moto: Street triple, ex-zr7 n
Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #36 le: 06 juin 2013 à 21:54:51 »
J'ai eu le tour une fois. C'est du coté du robinet que ca avait sauté.

*

Hors ligne Jordail49

  • **
  • 45
  • Année: 2003
  • Couleur: Gris-bleue
  • Moto: Kawasaki zr7s
Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #37 le: 06 juin 2013 à 22:37:47 »
Mdr ah bah j'ai bien chercher et je ne l'ai pas trouer (comme quoi je doit avoir un gros cul ... :sifflet: )

Demain je vais chez mon mécano donc il devrai me faire ça ;) et pour la panne c'est sur que c'est la durite de dépression ?

*

pierre6110

Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #38 le: 06 juin 2013 à 22:40:24 »
Sur, ................ euh, y a de fortes chances que ce soit une connerie dans le genre !!

Si sur PRI ça fonctionne, et pas sur ON, je vois que ça .... Sauf le robinet en lui même, mais se serrait surprenant

*

Hors ligne Jordail49

  • **
  • 45
  • Année: 2003
  • Couleur: Gris-bleue
  • Moto: Kawasaki zr7s
Re : [ZR-7 Demarrage] moto qui démarre et cale et ne démarre plus
« Réponse #39 le: 06 juin 2013 à 23:02:18 »
D'accord bah je dirai ça au mécano demain et si il faut changer le robinet je verrai ça plus tard...

Qu'est ce que a fait de rouler avec le PRI enclancher et de remettre sur ON quand on s'arrête ?

 

Related Topics

  Titre / Démarré par replies Dernier message
1 replies
834 views
Dernier message 15 juillet 2013 à 06:59:57
par cpg
11 replies
1723 views
Dernier message 27 septembre 2013 à 10:23:09
par benoit60
39 replies
12275 views
Dernier message 15 juillet 2014 à 20:15:23
par Kis54
5 replies
6239 views
Dernier message 07 mai 2015 à 02:17:11
par Jordan80
1 replies
1871 views
Dernier message 27 juin 2015 à 21:31:09
par HotCmel