[ZR-7 Regime moteur] rupteur ZR7 y'a ou y'a pas??

Auteur Sujet: [ZR-7 Regime moteur] rupteur ZR7 y'a ou y'a pas??  (Lu 4285 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne zeus591

  • Roule en moto
  • ***
  • Messages: 339
Re : Re : Regime moteur : rupteur ZR7 y'a ou y'a pas??
« Réponse #20 le: 28 juillet 2009 à 20:17:13 »
En meme temps la puissance maxi n'est pas au rupteur,donc je voit pas trop l'interet :sifflet:
+1 mais de temps a autre titiyé la zone rouge  :-* toute en évitend la rupture  ;) pis en plus toi tu roule en Z  >:D  :-D

Hors ligne rafale

  • V.I.P
  • *
  • Messages: 25079
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Yamaha 850 XS | Ducati Monster 1100S
Re : Re : Re : Regime moteur : rupteur ZR7 y'a ou y'a pas??
« Réponse #21 le: 28 juillet 2009 à 20:28:43 »
Certains 1000 aussi.
Le FZ1 c'est pareil. jusqu'à 9000 trs y'a rien .... et dès que tu les passes -> BOUAAHHH ... coup de pied au cul.

t'as essayé un FZ1 en 34cv c'est pas possible !

parce qu'il a qdmm pas mal de couple et ça tire bien sur les bras... largement avant 9000

Un pote en avait un et il a été surprit par ça au début.
Il l'a fait essayé par un autre pote et il a constaté la même chose.

Mais les 2 étaient formels.
Moi je fais que répéter.  :-[


D'façon z'êtes tous des sauvages avec vos machines de la mort !  :lacheur:

Hors ligne aymeric70

  • Organisateur CN 2010
  • Champion du Monde
  • *******
  • Messages: 7893
  • Sexe: Homme
  • entre mes jambes
  • Année: 2007/2001
  • Couleur: Grise/Bleue
  • Lieu: avant 70, maintenant 88
  • Moto: BMW F800ST / ZR7S (vendue)
Re : Re : Regime moteur : rupteur ZR7 y'a ou y'a pas??
« Réponse #22 le: 28 juillet 2009 à 21:52:40 »

J'ai atteint le point de rupture au point mort mais je ne comprend pas pourquoi je n'arrive pas a l'atteindre dans mes rapport que ce soit la 1ere ou bien la 2 ou la 3.


Pourtant moi, ça le faisait bien, j'ai même été surpris sur certains rapports dans les tours :-D :sifflet:
"C'est normal le micro-ondes, il est pas branché...ben parce qu'il est pas branché... "

Hors ligne kekenn

  • Membre Spécial
  • *
  • Messages: 6869
  • Sexe: Homme
  • Année: 1999
  • Couleur: vert blanc noir
  • Moto: ZX6R malade
Re : [Regime moteur] rupteur ZR7 y'a ou y'a pas??
« Réponse #23 le: 28 juillet 2009 à 23:53:20 »
Sur les bi sa marche bien en tout cas  :sifflet:

Hors ligne aymeric70

  • Organisateur CN 2010
  • Champion du Monde
  • *******
  • Messages: 7893
  • Sexe: Homme
  • entre mes jambes
  • Année: 2007/2001
  • Couleur: Grise/Bleue
  • Lieu: avant 70, maintenant 88
  • Moto: BMW F800ST / ZR7S (vendue)
Re : Re : [Regime moteur] rupteur ZR7 y'a ou y'a pas??
« Réponse #24 le: 29 juillet 2009 à 19:49:16 »
Oui, je confirme :sifflet:

Même si on cherche pas à le faire exprès :-D
"C'est normal le micro-ondes, il est pas branché...ben parce qu'il est pas branché... "

 

Related Topics

  Titre / Démarré par Réponses Dernier message
1 Réponses
2303 Vues
Dernier message 25 août 2006 à 11:22:30
par Tonyo
16 Réponses
4137 Vues
Dernier message 09 juin 2007 à 18:56:07
par tigrou
30 Réponses
4123 Vues
Dernier message 28 mars 2008 à 23:05:15
par Kawasien
9 Réponses
2168 Vues
Dernier message 02 août 2009 à 20:04:46
par Anonyme
8 Réponses
294 Vues
Dernier message 11 décembre 2019 à 15:43:56
par swissversys