Forum Kawasaki : Versys - ER6 - Z1000 SX - Z750 - Z800 - ZX10R - ZX6R - ZZR1400 - GTR1400 - ZR7

[KLE 500 Carburateur] Probléme carbu

0 Membres et 1 Invité sur ce sujet

[KLE 500 Carburateur] Probléme carbu
« le: 17 janvier 2009 à 12:06:38 »
bonjour,
depuis plus d'un an j'ai achetée une 500 kle de 1993.
je l'ai revisée (changé de filtre essence,air ,bougie,joint torique vis de richesse,gicleur propre)mais j'ai toujours un probleme de surconsommation d'essence 13 L au 100 et une fumée grise importante.(les deux sont liés je pense).
j'ai l'intention de mettre un carburateur d'occasion mais avant je voudrais l'avis d'autre utilisateur sachant que les 500 KLE sont equivalent au 500 ern et quasi similaire au 500 GPZ.

ps : je ne consomme pas d'huile "heureusement"
« Modifié: 09 octobre 2010 à 15:55:09 par cpg »

Hors ligne Olympmars83

  • ********
  • 9355
  • Sexe: Homme
  • Pourquoi moi commandant Cousteau ?
    • DISNEYLAND
  • Année: 1996
  • Couleur: Dans les bleus
  • Lieu: LA VALETTE DU VAR
  • Moto: 650 KLR
Re : probléme carbu sur 500 KLE
« Réponse #1 le: 17 janvier 2009 à 13:51:42 »
Slt !!

Nul doute que les mécanos du fofo te donneront quelque avis éclairé. En attendant tu peux nous faire une petite présentation ICI...
Si tu es motard, que Dieu te garde
Si tu n'es pas motard, que Dieu te pardonne...

Hors ligne HotCmel

  • Fondateur
  • *
  • 24846
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: Lille
  • Moto: ZR7S
Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #2 le: 18 janvier 2009 à 10:18:46 »
Ben alors les mécanos ...., ???

Meme pas une petite idée ?
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

Kawasien

Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #3 le: 18 janvier 2009 à 11:30:21 »
Non J'attend de voir un pote se connecté sur MSN pour lui demande son avis  :-[ :-[ :-[

On peut pas tout savoir  :desole: :desole:

Je pense que Pierrot aurai une réponse pour notre ami  :(

Hors ligne davidles

  • *****
  • 1248
  • Sexe: Homme
    • notre tour en Europe 2006
Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #4 le: 18 janvier 2009 à 17:57:06 »
quel est le kilométrage de ta moto ? fumée à froid, à chaud, les deux ? à part ça, la moto marche bien ? (montées en régime, stabilité ralenti, ratés etc.)

as-tu fait une vidange depuis que tu as la moto (je suppose que oui...) ?

perso, je contrôlerais déjà le jeu aux soupapes pour partir sur une bonne base... changer la rampe de carbus peut être nécessaire si elle est endommagée (voir au démontage...)

es-tu sûr de tes réglages de carburation ? quel est l'aspect de tes bougies ? y a-t-il un dépôt noir en sortie d'échappement ?
Ancien ZRiste... nostalgique...

Visitez mon site web : un zr7 fait le tour d'Europe !

Le tour d'Irlande, c'est ici

Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #5 le: 18 janvier 2009 à 18:15:27 »
bonjour et merci pour vos réponses trés rapide.

pour répondre à votre question ma moto a au compteur 24000 KM;fumée à froid et à chaud .
la moto marche bien en montée régime ,ralenti ,ok.
les réglages carbu j'ai regardé si il n'avait pas trop de jeu dans la mécanique,les joints si ils n'étaient pas coupés ou poreux.
pour les bougies ,elles sont extrement noir.
et pour la sortie de pot ,la plaque numérologique est noir comme un vieux diesel.
une petite précision ,j'ai effectué le changement des bougies , des filtres et de l'huile .
l'ancien propriétaire a fait 600 KM dans un période de 6 ans.oups!!!!!!!

bonne soirée
« Modifié: 18 janvier 2009 à 18:18:53 par philazad »

timstripes

Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #6 le: 18 janvier 2009 à 18:17:38 »
ce doit être une question de hauteur de cuve ou d'aiguille! Tu as trop d'essence aspirée et non consommée !!

Hors ligne davidles

  • *****
  • 1248
  • Sexe: Homme
    • notre tour en Europe 2006
Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #7 le: 18 janvier 2009 à 18:45:10 »
ça m'étonne quand même qu'avec un mélange aussi riche, il n'y ait aucun symptôme moteur ... ???

moi, je ferais : jeu aux soupapes, contrôle de jeu au câble de starter (on ne sait jamais), puis dépose et démontage de la rampe de carburateurs et nettoyage en profondeur... puis contrôle du niveau de cuve comme dit Timstripes, synchro et richesse au ralenti.

si tout ça ne suffit pas, faire des tests pour un éventuel changement de gicleur ou pointeaux (es-tu sûr que le gicleur neuf est bien adapté ?)

edit: j'ai oublié de dire qu'après tout ça, il fallait ROULER régulièrement avec, éventuellement revidanger, pour que tout ça se décrasse un peu...
vérifie aussi la pression des pneus, l'état du kit chaîne, si les étriers ne sont pas grippés... tout ça peut influer sur la conso...
« Modifié: 18 janvier 2009 à 18:51:06 par davidles »
Ancien ZRiste... nostalgique...

Visitez mon site web : un zr7 fait le tour d'Europe !

Le tour d'Irlande, c'est ici

Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #8 le: 18 janvier 2009 à 19:05:22 »
bonsoir,
je pense et c'est sur je ferais un réglage des jeu soupapes.

pour ce qui est du niveau de cuve et aiguille  du carbu  pas verifier mais comment procéder à la verif.

nettoyage et démontage complet du carbu .changement des joints de richesses ( deux tour et demi?) ok

à si, le starter ne fonctionne pas c'est comme si je roulais avec,le cable n'est pas bloqué ,les deux pistons fonctionnent bien.

bonne soirée
« Modifié: 18 janvier 2009 à 19:22:53 par philazad »

pierre6110

Re : Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #9 le: 18 janvier 2009 à 21:13:51 »

Je pense que Pierrot aurai une réponse pour notre ami  :(

Pierrot est présent, sans l'être vraiment...................

Hors ligne pierô

  • *
  • 10687
  • Sexe: Homme
  • "Directe de l'Espoir"
  • Couleur: crasseux
  • Lieu: Clochard voyageur...
  • Moto: A pied...
Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #10 le: 18 janvier 2009 à 21:15:26 »
Bah... Pierrot peut quand-même donner son avis sur la question nan...?!   :biggrin: :biggrin:
« Modifié: 10 mars 2009 à 17:10:10 par pierô »
SUNT VIRTUTIS RUPES ITER.....!

:V: Porte parole de ZR-7.ORG Canal historique... :V:

Hors ligne HotCmel

  • Fondateur
  • *
  • 24846
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: Lille
  • Moto: ZR7S
Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #11 le: 06 mars 2009 à 23:20:43 »
tu as trouvé la solution depuis ???
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #12 le: 07 mars 2009 à 08:54:33 »
bonjour,
merci de relancer car les mecanos dorment un peu sur le forum.
pour le 500 KLE ,je vais changé le robinet car il pisse moteur couper.cela peut expliquer peut etre une surconsommation si j'ai un pointeau qui ferme mal .n'est ce pas les mecanos .........................
aprés si j'ai toujours une surconsommation je change le carbu ou je changerais le moteur avec un moteur de 500 GPZ.
bonne journée.

Hors ligne desmo

  • *
  • 5
  • Sexe: Homme
Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #13 le: 31 mars 2009 à 22:16:26 »
est-ce que ton starter ne reste pas calé sur 1 des cylindres? ???
live is short ,ride hard

Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #14 le: 01 avril 2009 à 22:09:42 »
bonsoir,
merci de s occuper de mon cas

je pense que le starter fonctionne bien car la tringlerie actionne le starter sur les cylindres.
je viens de changer le robinet d'essence car il laissait passer l'essence meme moteur eteint.
il faut que je fasse la synchro.
il faut que je fasses le reglage des soupapes aussi

Hors ligne HotCmel

  • Fondateur
  • *
  • 24846
  • Sexe: Homme
    • La communauté Kawasaki
  • Année: 2001
  • Couleur: Grise
  • Lieu: Lille
  • Moto: ZR7S
Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #15 le: 08 avril 2009 à 22:25:58 »
Alors, elle est réparé  ???
Vous êtes satisfait de notre forum? Conseillez le à vos amis et connaissances en cliquant sur "J'aime".

Règles du forum

Comment inserer une photo

Hors ligne rafale

  • *****
  • 25060
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Ducati 1000 S2R | Yamaha 850 XS
Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #16 le: 09 avril 2009 à 02:23:49 »
A la sortie à Clécy l'année dernière la suzuki avait des fumées bizarres ... c'était ses antiparasites qui étaient mal remontés.

à tout hasard vérifie que tes anti-patates soient bien vissés dans les câbles. au mieux sors les bougies, remets les dans leurs capuchons (antiparastites) et pose la bougie sur le moulin. Coup de démarreur, regarde si t'as une belle étincelle.

Pour le jeu aux soupapes euh je viens de le faire sur mon GPZ : ici
mais je n'explique pas tout. Si t'as des questions, nous pourrons peut-être t'aider. Il a été fait depuis ?
« Modifié: 09 avril 2009 à 02:26:26 par rafale »

Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #17 le: 05 mai 2009 à 22:31:17 »
salut à tous
suite de mon epopée sur le kle
j'ai changé le robinet d'essence fait la vidange huile(avec produit pour nettoyer moteur)
mais le soucis elle demarre le lunid le mardi mais le mercredi elle demarre sur un seul cylindre celui de gauche./
j'ai changé la bougie de droite et c'est celle de gauche qui ne fonctionnait pas ,je l'ai changé aussi (les bougies étaient trés noirs genre suif et les etincelles ne se faisait pas) j'ai changé l'antipatate et testé le cable.
je pense que le probleme et cette suif qui ne permet pas la conductivitée .

est ce que qlq'un a eu ce probleme§§§§§§§§§§§§§§§§§§§§§§§§§§!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Hors ligne laprune

  • ******
  • 1985
  • Sexe: Homme
    • lesrevesdaudrey
  • Année: 2013
  • Couleur: Bleu
  • Lieu: 03 - Allier (vers Moulins) -Auvergne
  • Moto: Voxan Café Racer
Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #18 le: 06 mai 2009 à 00:23:54 »
...
« Modifié: 29 décembre 2010 à 17:06:33 par laprune »

Hors ligne rafale

  • *****
  • 25060
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Ducati 1000 S2R | Yamaha 850 XS
Re : Re : [Carburateur] : probléme carbu sur 500 KLE
« Réponse #19 le: 06 mai 2009 à 09:45:49 »
mais le soucis elle demarre le lunid le mardi mais le mercredi elle demarre sur un seul cylindre celui de gauche.

Il te reste plus qu'à prendre la voiture le mercredi !
Si t'as besoin d'autre chose, hésites pas hein.  :-D

T'as vérifié l'étincelle sur les deux bougies ?  ???