Forum Kawasaki : Versys - ER6 - Z1000 SX - Z750 - Z800 - ZX10R - ZX6R - ZZR1400 - GTR1400 - ZR7

[ZX 7R Carburateur] Démarrage après nettoyage rampe à carbu

0 Membres et 1 Invité sur ce sujet

Hors ligne momo2ls

  • ***
  • 202
  • Sexe: Homme
  • Année: 2012
  • Couleur: Noir brillant
  • Lieu: /
  • Moto: Z750R
Bonjour à tous,
Je fais appel aux mécaniciens du forum, spécialistes des motos à carburateurs.


Depuis l'achat de la moto, lors du démarrage pour rouler (de 0 à 20km/h pour imager ce que je veux dire par démarrer), la moto semblait tourner sur trois cylindres puis quatre au-delà de 2000-2500trs/min.

Sans avoir de réelle facture, et surtout sans faire confiance à une personne que je ne connais pas, j'ai démonté la rampe de la moto.
Démontage de la rampe elle-même. Remplacement de visseries avec la tête abimé, remplacement de joints coupés en deux ou écrasés, contrôle du réglage des flotteurs dans les cuve à essence, contrôle des gicleurs principaux et de ralenties qu'ils soient bien à leur bon emplacement, le tout sans jamais toucher aux réglages des vis de richesses.

Remontage de la rampe lundi soir, remplissage des cuves à essence hier soir 5 +-1mm sous le repère indiqué sur le côté du carbu moto droite.
De grosses difficultés à démarrer la moto, de la fumée blanchâtre. Elle a toussé une fois, puis plus moyen de la démarrer (noyé, batterie vide). Mise en recharge de la batterie.

Ce matin j'ai pu démarrer la moto mais elle tourne sur deux voir éventuellement trois cylindres avec beaucoup de fumée blanchâtre (de l'essence imbrûlée je suppose).

Je compte re-contrôler les bougies voir si il y a bien de l'étincelles.

Qu'en pensez-vous ?

Merci.
« Modifié: 03 juillet 2017 à 11:43:40 par cpg »

Hors ligne clic

  • *******
  • 6702
  • Sexe: Homme
  • Si je rate un virage,je ne raterai pas le suivant
  • Couleur: Rouge
  • Lieu: Auteuil
  • Moto: Kawazaki Z750S
Re : [ZX7R] Démarrage après nettoyage rampe à carbu
« Réponse #1 le: 28 juin 2017 à 13:26:11 »
Hello

j'ai pas bien lu peut etre mais... tu as nettoyé la rampe ? Ultrason ? bombe ipone carbu clean ou autres ?

Remet les vis de richesse en réglage usine. contrôle la bougie des cylindres qui vont pas bien. 5 mm de hauteur de cuve ça me parait peu... je connais pas le ZX7R mais tu es sur de la valeur ? (je ne remet pas en doute tes capacités de lecture hein, je ne sais juste pas la valeur...).

En bref nettoye la rampe, utilise la RMT pour les valeurs, vérifie avant tout les bougies des cylindres concernés et filtre à air propre.

Hors ligne momo2ls

  • ***
  • 202
  • Sexe: Homme
  • Année: 2012
  • Couleur: Noir brillant
  • Lieu: /
  • Moto: Z750R
Re : [ZX7R] Démarrage après nettoyage rampe à carbu
« Réponse #2 le: 28 juin 2017 à 13:33:19 »
Le réglage de cuve est réalisé en fonction des données de la RTM.

Réglage du flotteur, 13mm.
Réglage du niveau d'essence dans les cuves, 5 +-1mm.

Le nettoyage de la rampe a été fait il y a moins de deux ans chez un professionnel (facture à l'appuie), mais seulement 200km depuis.
Le démontage a été réalisé à cause d'un soucis à bas régime. Au final quelques vis abimés et joints coupés qui ont été remplacés.

Je n'ai pas touché aux réglages, qui fonctionnaient avant le démontage (il y aura un réglage à faire quand tout tournera sur quatre cylindres).



Le démarrage a été fait sans filtre à air pour l'instant, juste pose du réservoir au dessus.

Je m'occupe de contrôler les bougies ce soir.

Hors ligne clic

  • *******
  • 6702
  • Sexe: Homme
  • Si je rate un virage,je ne raterai pas le suivant
  • Couleur: Rouge
  • Lieu: Auteuil
  • Moto: Kawazaki Z750S
Re : Re : [ZX7R] Démarrage après nettoyage rampe à carbu
« Réponse #3 le: 28 juin 2017 à 18:53:55 »
Le réglage de cuve est réalisé en fonction des données de la RTM.

Réglage du flotteur, 13mm.
Réglage du niveau d'essence dans les cuves, 5 +-1mm.

D'acc donc si tu suis les valeurs RMT il n'y a pas de raison que ça n'aille pas.

Le nettoyage de la rampe a été fait il y a moins de deux ans chez un professionnel (facture à l'appuie), mais seulement 200km depuis.

Bah voilà... T'es bon pour passer un coup de bombe carbu clean partout en démontant chaque pièce de chaque corps de carbu. En 2 ans l'essence a le temps de déposer des saloperies. Hélas avec la ZR7 même en roulant tout les jours avec, tout les ans je me tapais un nettoyage carburateur vu les essences de merde à Auchan Inter Carf etc...

Je n'ai pas touché aux réglages, qui fonctionnaient avant le démontage (il y aura un réglage à faire quand tout tournera sur quatre cylindres).

Le démarrage a été fait sans filtre à air pour l'instant, juste pose du réservoir au dessus.

Je m'occupe de contrôler les bougies ce soir.
Le réglage fonctionnait il y a 2 ans rampe propre, fait un gros nettoyage et tu aviseras avant de toucher aux réglages, si le mec qui est passé avant toi a fait un travail sérieux et si toi tu fais un nettoyage parfait, normalement les réglages richesses devraient convenir. Pense tout de même à faire un synchro derrière.
Evite de faire des test sans filtre à air, ça change énormément le mélange air essence. ;)

Hors ligne momo2ls

  • ***
  • 202
  • Sexe: Homme
  • Année: 2012
  • Couleur: Noir brillant
  • Lieu: /
  • Moto: Z750R
Re : [ZX7R] Démarrage après nettoyage rampe à carbu
« Réponse #4 le: 28 juin 2017 à 19:10:19 »
Contrôle de l'allumage, c'est ok. Etincelles sur les quatre bougies, et les quatre crayons ont été testé.
Après ça elle a démarré au quart de tour, peut-être un crayon mal emboité.
Elle fonctionne comme avant au niveau du bruit, c'est à dire pas comme je veux, mais le démarrage est bien mieux.

J'ai laissé tourné le moteur pour que le liquide de refroidissement circule dans le circuit, mais la moto a finit par caler au bout d'une dizaine de minutes. Pas moyen de la redémarrer, comme si elle tournait trop riche.



Je fais moi-même ma mécanique, que ce soit sur voiture ou sur moto, je sais à quoi toucher ou non.
Les réglages de dépressions n'ont pas été touché exprès pour qu'au remontage ça fonctionne. Donc non, le problème ne vient pas de là, c'est exactement le même réglage qu'au démontage.
Je ne suis pas novice, si tu veux un ordre d'idée j'ai fais mon embrayage de voiture seul l'année dernière, joint de culasse sur une voiture de piste.

La rampe a été démonté et nettoyé, rien de plus à faire.

Hors ligne rafale

  • *
  • 25073
  • Sexe: Homme
  • Lieu: Amboise (37)
  • Moto: Ducati 1000 S2R | Yamaha 850 XS | Triumph Speed Triple
Re : [ZX7R] Démarrage après nettoyage rampe à carbu
« Réponse #5 le: 03 juillet 2017 à 10:30:10 »
Les durites de dépression sont toutes les 4 branchées ? Étanches ?
Parce que j'ai eu cette "panne" aussi sur mon 7R ; c'était un des bouchons que j'avais mis dans les durites de dépression qui s'était barré (j'avais supprimé le Klen-air).
Bref sans le bouchon ça n'était plus étanche ; et ça donnait l'impression de tourner sur 2, 3 cylindres en bas, et 4 en haut. Du mal à démarrer. Fumée blanche. Tout comme toi.

Hors ligne momo2ls

  • ***
  • 202
  • Sexe: Homme
  • Année: 2012
  • Couleur: Noir brillant
  • Lieu: /
  • Moto: Z750R
Re : [ZX7R] Démarrage après nettoyage rampe à carbu
« Réponse #6 le: 03 juillet 2017 à 10:41:08 »
La moto est d'origine sauf le silencieux.

Les vis de richesse sont complètement à l'ouest, entre 3 tours et 3 tours 3/4.
Après renseignement, elles doivent se trouver vers 2 tours 1/2.

La rampe a été re-démonté pour remplacer les sièges de pointeau, l'essence coule quand le moteur est éteint. Je devrais avoir ça cette semaine.
Vidange du moteur, à force de tenter de la démarrer l'essence a couler dans le bas moteur (une erreur de ma part, je n'ai pas retiré les bougies pour laisser l'essence s'évaporer).

Nouveau test le week-end qui arrive je pense.

Hors ligne kekenn

  • *
  • 6831
  • Sexe: Homme
  • L'homme de Jami.
  • Moto: Plus rien mais en a eut beaucoup quand même !
Re : [ZX 7R Carburateur] Démarrage après nettoyage rampe à carbu
« Réponse #7 le: 13 juillet 2017 à 23:53:08 »
Salut.
Pour moi ta pompe à essence et ou son relais donne des signes de faiblesse.
Je suppose que ton essence est neuve.
Tes vis de richesse vu ta config doivent être à 2 tours et demi (voir 3/4) mais sûrement pas 3.
Je suppose aussi que tu as du regarder l'étanchéité de tes pipes d'admission.
Les bobines crayons doivent effectivement bien être enfoncé sinon sa peut poser aléatoirement des soucis.
Pour ce qui est des essai sans filtre à air, il a pas vraiment le choix c'est d'ailleurs comme cela qu'elle se règle, sans boîte à air ...

Si tu as besoin n'hésite pas j'ai du démonter le miens X fois 🙈🙈
Supprime la circulation du liquide de refroidissement sur tes carbus, ce n'est pas une bidouille de manouche c'est une vrai solution pour régler les problèmes de démarrage à chaud