Forum Kawasaki : Versys - ER6 - Z1000 SX - Z750 - Z800 - ZX10R - ZX6R - ZZR1400 - GTR1400 - ZR7

[ER6 Compteur] Faux contact compteur vitesse sous la pluie

0 Membres et 1 Invité sur ce sujet

Hors ligne Hyde

  • *
  • 3
  • Année: 2006
  • Couleur: noire
  • Lieu: mulhouse
  • Moto: er6
[ER6 Compteur] Faux contact compteur vitesse sous la pluie
« le: 03 octobre 2016 à 17:02:52 »
Salut forum,

J'ai un probleme un peu bizarre sur mon ER6 2008: quand il pleut fort ou que je prends ma moto bien trempee apres la pluie, et quand je suis a bas regime moteur (genre < 3000), mon compteur de vitesse affiche juste 0, ou en fait un peu n'importe quoi, genre 0, 70, 100, 30 en l'espace de 2 seconds quand je roule en fait a 50. Quand le regime moteur augmente, le probleme disparait. Aussi ca n'arrive jamais quand tout est sec.

J'imagine que ce sont des vibrations parasites qui causent ce probleme, mais a priori d'ou cela viendrait? De l'interieur du compteur qui deconne, ou plutot la connexion du cable du senseur au compteur? J'ai regarde la doc un peu mais je ne sais pas trop quel cable verifier :/

J'imagine que c'est pas tellement courant comme panne, mais avez vous des suggestions? Merci!
« Modifié: 05 octobre 2016 à 10:26:39 par HotCmel »

Hors ligne Olympmars83

  • ********
  • 9355
  • Sexe: Homme
  • Pourquoi moi commandant Cousteau ?
    • DISNEYLAND
  • Année: 1996
  • Couleur: Dans les bleus
  • Lieu: LA VALETTE DU VAR
  • Moto: 650 KLR
Re : Faux contact compteur vitesse sous la pluie
« Réponse #1 le: 04 octobre 2016 à 08:30:14 »
Si tu n'as pas le pb par temps sec, ça ne vient pas de vibration, je pense.

Plutôt un pb d'humidité donc essaye de voir si tu peux isoler les cosses ou toute entrée ou branchement
Si tu es motard, que Dieu te garde
Si tu n'es pas motard, que Dieu te pardonne...

Hors ligne Hyde

  • *
  • 3
  • Année: 2006
  • Couleur: noire
  • Lieu: mulhouse
  • Moto: er6
Re : Re : Faux contact compteur vitesse sous la pluie
« Réponse #2 le: 04 octobre 2016 à 09:56:25 »
Si tu n'as pas le pb par temps sec, ça ne vient pas de vibration, je pense.

Plutôt un pb d'humidité donc essaye de voir si tu peux isoler les cosses ou toute entrée ou branchement

Oui en effet, c'est seulement en cas d'humidite (ET a bas regime, si c'est trempe mais que le moteur tourne a 4k+, le compteur fonctionne!)

Du coup c'est plutot a regarder dans les entrees du compteur si je comprends bien?

Hors ligne Hyde

  • *
  • 3
  • Année: 2006
  • Couleur: noire
  • Lieu: mulhouse
  • Moto: er6
Re : [ER6 Compteur] Faux contact compteur vitesse sous la pluie
« Réponse #3 le: 21 novembre 2016 à 17:25:32 »
En demontant, j'ai vu qu'il s'agissait d'un probleme sur le faisceau, les frottements du cables avaient rape la gaine, et meme une partie des fils a l'interieur (je voyais le cuivre!)

Solution temporaire: de l'isolant tout autour de la gaine pour eviter les contacts entre le cadre metallique et les fils, et ca marche pour l'instant!