Forum Kawasaki : Versys - ER6 - Z1000 SX - Z750 - Z800 - ZX10R - ZX6R - ZZR1400 - GTR1400 - ZR7

[Honda CBF 1000 problème moteur] coupure moteur sur périph, plus de jus ...

0 Membres et 1 Invité sur ce sujet

Dirt Diver

interessant !

D'ou ma question "Rouler sans soucis avec une batterie HS ? Sur de l'injection ? "
Tant que ton ton alternateur et/ou regulateur débite assez de courant, y'a pas de soucis, ton alternateur envoie le jus au regulateur qui envoie ensuite le jus à la batterie qui elle se charge ET renvoie le reste du courant à la moto.
Si elle ne charge pas, le jus va aller directement au reste de la moto (CDI etc...).
C'est pour ca, le problème de shark est assez simple:
La moto démarre
Il roule, sa batterie se vide, MAIS sont régulateur n'envoie rien pendant ce temps (à la batterie et au reste de la moto).
Elle se vide jusqu'au moment où.... bah y'a plus rien, et vu qu'il n'y a plus de régulation en sortie du stator, la moto (phares, injecteurs, etc...) se coupe.

pierre6110

ça ce tient, en même temps ça fait 4 pages qu'on parle de contrôle de circuit de charge  :sifflet:

Dirt Diver

ça ce tient, en même temps ça fait 4 pages qu'on parle de contrôle de circuit de charge  :sifflet:
+1  ;)

Hors ligne AL1

  • ***
  • 338
  • Sexe: Homme
  • Année: 2011
  • Couleur: noir
  • Lieu: d'ici et d'ailleur mais pas trop loin
  • Moto: Z1000SX
oui pour moi il semblerait bien que le régulateur soit mort
par contre cela peut etre vicieux ces petites choses la. :sifflet:
sur mon RS j'avais bien 14v au ralenti donc pour moi c'était bon mais dès que la becane prenait de tours il ne donnait plus rien  >:D

est ce que des fois tu n'aurais pas fait démarrée ta becane avec des cables et une bar ? parce que il n'y a pas mieux pou niquer un régulateur
sans maitrise la puissance n'est rien

Hors ligne kekenn

  • *
  • 6733
  • Sexe: Homme
  • L'homme de Jami.
  • Moto: Plus rien mais en a eut beaucoup quand même !
flinguer un injecteur ? tu peux développer ?
J'ai des clients qui en ont flingué à cause de surtensions ou pertes de tensions dans le circuit.
Ca reste assez rare, mais sur de l'automobile j'ai deja vu de la rampe d'injection dégager en 5-7, à cause d'un alternateur en défaut.
Les électrovannes ainsi que les pompes à injection sont assez sensibles aux variations de tensions (entre autre).
Ta batterie est juste un tampon entre l'alternateur et le reste de la meule.

Plus rare, mais le boitier edc saute parfois avant meme les électro (et la c'est plus cher)

Dirt Diver

flinguer un injecteur ? tu peux développer ?
J'ai des clients qui en ont flingué à cause de surtensions ou pertes de tensions dans le circuit.
Ca reste assez rare, mais sur de l'automobile j'ai deja vu de la rampe d'injection dégager en 5-7, à cause d'un alternateur en défaut.
Les électrovannes ainsi que les pompes à injection sont assez sensibles aux variations de tensions (entre autre).
Ta batterie est juste un tampon entre l'alternateur et le reste de la meule.
Ouaip ....

oui pour moi il semblerait bien que le régulateur soit mort
par contre cela peut etre vicieux ces petites choses la. :sifflet:
sur mon RS j'avais bien 14v au ralenti donc pour moi c'était bon mais dès que la becane prenait de tours il ne donnait plus rien  >:D

est ce que des fois tu n'aurais pas fait démarrée ta becane avec des cables et une bar ? parce que il n'y a pas mieux pou niquer un régulateur

Plus rare, mais le boitier edc saute parfois avant meme les électro (et la c'est plus cher)
Deja vu sur un hornet, régul' à 14V au ralenti, quand il accélérait ca baisait, que que le jus tirais et le regul compensait pas.

Hors ligne shark49

  • *
  • 8620
  • Sexe: Homme
  • Année: 2011
  • Couleur: Rouge Lucifer mouahahahah
  • Lieu: dans mon garage hihi
  • Moto: Ex ZR7 et mnt CBF 1000
STATOR HS le reste serait bon
regul testé OK et batterie à vérifier en roulant mais se recharge correctement


donc pour le moment Stator pris en garantie pour le reste à voir ....
Mon Ex ZR-7
Ma CBF 1000

Les cons du jour sont de sortie et à voir le nombre qu'il y en à aujourd'hui, je crois même que les cons de demain le son aussi...

pierre6110

ah beh tient... bon ben c'est fait !

Hors ligne beliom26

  • *
  • 1
  • Année: 2009
  • Couleur: noir mat
  • Moto: z750
bonjour shark en tapant sur google je suis tomber sur ce forum ou je vois exactement les memes symptomes que ma 1000 cbf , j aimerais  savoir si au final vous avez trouver une soluce? ( moi on ma parler des injecteurs ,mais seulement 9700 km!!)
merci

Hors ligne olivier

  • *******
  • 3746
  • Sexe: Homme
  • Lieu: BREVAL (78)
  • Moto: CBF 1000 F - 2010
C'est la maladie des CBF
J'ai eu le même problème, pris en charge à 100% par Honda, changement du régulateur.

Tu trouveras des renseignement sur le sujet sur le forum CBF
http://www.cbf600.fr/viewtopic.php?f=2&t=16635&hilit=regulateur

         "C'est en buvant n'importe quoi que l'on chope n'importe qui !"